      <!DOCTYPE html>
<!--[if lt IE 9]>
<html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>
<html class="no-js ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Cowboys and Cyber Wars - The Rancho Santa Fe Post</title>
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <link rel="stylesheet" href="http://rsf.nationbuilder.com/themes/3/54d002a0ebad641e7c000001/0/attachments/14267918341510341923/default/theme.scss" type="text/css" />
    
     
    
    
    
    
    
    
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="XHu165VdDxw5I/qGJC+cxEfwzBDFtL8QoIl/TjWDYmk=" name="csrf-token" />

  <link rel="canonical" href="http://www.rsfpost.com/cowboys_cyber_wars" />
    <link rel="alternate" type="application/rss+xml" href="http://www.rsfpost.com/news.rss" title="RSS 2.0">
    <meta name="Title" content="Cowboys and Cyber Wars">
    <meta property="og:title" content="Cowboys and Cyber Wars"/>
  <meta property="og:url" content="http://www.rsfpost.com/cowboys_cyber_wars">
    <meta property="og:type" content="article">
      <link rel="image_src" href="http://d3n8a8pro7vhmx.cloudfront.net/rsf/sites/3/meta_images/original/RSF-Logo.png?1426754925" />
      <meta property="blah" content="http://d3n8a8pro7vhmx.cloudfront.net/rsf/sites/3/meta_images/original/RSF-Logo.png?1426754925" />
  <meta property="og:site_name" content="The Rancho Santa Fe Post"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "1641";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "The Rancho Sante Fe Post",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "XHu165VdDxw5I/qGJC+cxEfwzBDFtL8QoIl/TjWDYmk=";
    //]]>
</script>


  <link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="http://d3n8a8pro7vhmx.cloudfront.net/rsf/sites/3/favicon_images/original/favicon.png?1427834477" />

<script src="http://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-bd68292c637d6b45cd01e734458bc5e1c3dd1eecd7987a5d7184acb4f6bce21e.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript" src="//use.typekit.com/dad5wmz.js"></script>
  <script type="text/javascript">try{Typekit.load();}catch(e){}</script>

  <script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
     var elem = document.createElement('script');

     elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
     elem.async = true;
     elem.type = "text/javascript";
     var scpt = document.getElementsByTagName('script')[0];
     scpt.parentNode.insertBefore(elem, scpt);
    })();
  </script>




    
    <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1641/attachments/original/1516307010/001_cyberwar.jpeg?1516307010">
    
    
    <script>
      window._gaq = window._gaq || [];
    </script>
    
    
    <script>
      NB.appConfig.userIsLoggedIn = false;
    </script>   
    
    
    <script>
      var foundationPlugins = [
        'abide',
        'accordion',
        'alert',
        'clearing',
        'dropdown',
        'interchange',
        'joyride',
        'magellan',
        'offcanvas',
        'reveal',
        'tab',
        'tooltip',
        'topbar'
      ];
      var foundationPluginShims = {};
      foundationPlugins.forEach(function(plugin) {
        var pluginName = 'foundation.' + plugin;
        foundationPluginShims[pluginName] = {
          deps: ['foundation'],
          exports: 'Foundation.libs.' + plugin
        };
      });
      var require = {
        
        baseUrl: "http://rsf.nationbuilder.com/themes/3/54d002a0ebad641e7c000001/0/attachments/14267918341510341923/default",
        paths: {
        },
        shim: $.extend({
          'foundation': {
            exports: 'Foundation'
          },
          'parsley': {
            exports: 'jQuery.fn.parsley'
          },
          'jquery.payment': {
            exports: 'jQuery.fn.payment'
          },
          'slick': {
            exports: 'jQuery.fn.slick'
          }
        }, foundationPluginShims)
      };
    </script>
    
    <script data-main="main" src="http://rsf.nationbuilder.com/themes/3/54d002a0ebad641e7c000001/0/attachments/14267918341510341923/default/require.js"></script>   
    
    <!-- HotJar -->
    <script>     
      (function(f,b){
        var c;
        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
        f._hjSettings={hjid:7526, hjsv:3};
        c=b.createElement("script");c.async=1;
        c.src="//static.hotjar.com/c/hotjar-7526.js?sv=3";
        b.getElementsByTagName("head")[0].appendChild(c); 
      })(window,document);    
    </script>
  </head>
  
  <body class="page-type-blog-post page-slug-cowboys_cyber_wars template-pages-show-blog-post tag-newsletter">
    <!-- Google Tag Manager -->
    <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KCJ6NQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KCJ6NQ');</script>
    <!-- End Google Tag Manager -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=987469021385678";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    <div class="page">
      <h1 class="page--site-title">The Rancho Santa Fe Post</h1>
      
      <div class="page--mobile-nav">
        
<!-- _mobile_nav.html -->
<nav class="mobile-nav">
  <h2 class="mobile-nav--title">Site Navigation</h2>
  
  <ul class="mobile-nav--menu">
    
      <li class="mobile-nav--menu-item">
        
          <a class="mobile-menu-item current" href="/">
            News
          </a>
        
      </li><!-- .mobile-nav--menu-item -->
    
      <li class="mobile-nav--menu-item">
        
          <a class="mobile-menu-item" href="/about">
            About
          </a>
        
      </li><!-- .mobile-nav--menu-item -->
    
      <li class="mobile-nav--menu-item">
        
          <a class="mobile-menu-item" href="/events">
            Events
          </a>
        
      </li><!-- .mobile-nav--menu-item -->
    
      <li class="mobile-nav--menu-item">
        
          <a class="mobile-menu-item" href="/contact">
            Contact
          </a>
        
      </li><!-- .mobile-nav--menu-item -->
    
      <li class="mobile-nav--menu-item">
        
          <a class="mobile-menu-item" href="/advertise">
            Advertise
          </a>
        
      </li><!-- .mobile-nav--menu-item -->
    
    
    <li class="mobile-nav--menu-item">
      <a class="typeform-share mobile-menu-item" href="https://ivc.typeform.com/to/SCxwJS" data-mode="1" target="_blank">
        Submit an Article
      </a>
    </li><!-- .mobile-nav--menu-teim -->
  </ul><!-- .mobile-nav--menu -->
</nav><!-- .mobile-nav -->

<!-- /_mobile_nav.html -->

      </div><!-- .page--mobile-nav -->
      
      <div class="page--wrapper">
        <!--[if lt IE 9]>
          <p class="browsehappy">
              You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> 
              to improve your experience.
          </p>
        <![endif]-->
        
        <div class="page--nav-wrapper">
          <div class="page--nav">
            
<!-- _navbar.html -->
<nav class="navbar">
  <h2 class="navbar--title">
    Desktop Site Navigation
  </h2>
  
  <a class="navbar--logo-wrapper" href="http://www.rsfpost.com/">
    
	    <img class="navbar--logo" src="http://d3n8a8pro7vhmx.cloudfront.net/rsf/sites/3/meta_images/original/RSF-Logo.png?1426754925" alt="Rancho Santa Fe Post: News and Information for the Covenant">
    
  </a>

  <div class="navbar--mobile-toggle">
    <button class="mobile-toggle dark-background"><i class="fa fa-bars"></i></button>
  </div>
  
  <div class="navbar--section">
    <div class="google-cse">
      <gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
    </div>
  </div>
  
  
    <div class="navbar--section">
      <a class="icon-button dark-background" href="https://www.facebook.com/RSFpost/">
        <i class="fa fa-facebook-official fa-2x"></i>
      </a>
    </div>
  
  
  <div class="navbar--section">
    <a class="typeform-share button dark-background" href="https://ivc.typeform.com/to/SCxwJS" data-mode="1" target="_blank">
      Submit an Article
    </a>
  </div>
  
  <div class="navbar--section">
    <ul class="navbar--menu">
      
        <li class="navbar--menu-item">
          
            <a class="menu-item current" href="/">
              News
            </a>
          
        </li><!-- .navbar--menu-item -->       
      
        <li class="navbar--menu-item">
          
            <a class="menu-item" href="/about">
              About
            </a>
          
        </li><!-- .navbar--menu-item -->       
      
        <li class="navbar--menu-item">
          
            <a class="menu-item" href="/events">
              Events
            </a>
          
        </li><!-- .navbar--menu-item -->       
      
        <li class="navbar--menu-item">
          
            <a class="menu-item" href="/contact">
              Contact
            </a>
          
        </li><!-- .navbar--menu-item -->       
      
        <li class="navbar--menu-item">
          
            <a class="menu-item" href="/advertise">
              Advertise
            </a>
          
        </li><!-- .navbar--menu-item -->       
      
    </ul><!-- .navbar--menu -->
  </div>
</nav><!-- .navbar -->

<!-- /_navbar.html -->

          </div><!-- .page--nav -->
        </div>
        
        <div class="page--header-wrapper">
          <header class="page--header">
            
            
            
              
<!-- _categories_bar.html -->
<div class="categories-bar">
	<ul class="categories-bar--container">
    <li class="categories-bar--item">
      
      
      
      
<!-- _category_link.html -->
<a class="category-link dark-background" href="/tags/newsletter">
  <div class="category-link--wrapper">
    <div class="category-link--content">
      <div class="category-link--icon">
        <i class="fa fa-fw fa-newspaper-o"></i>
      </div>
      
      <div class="category-link--title">
        Newsletter
      </div>
    </div>
  </div>
</a>




<!-- /_category_link.html -->

    </li>
    <li class="categories-bar--item">
      
      
      
      
<!-- _category_link.html -->
<a class="category-link dark-background" href="/tags/fiber_network">
  <div class="category-link--wrapper">
    <div class="category-link--content">
      <div class="category-link--icon">
        <i class="fa fa-fw fa-globe"></i>
      </div>
      
      <div class="category-link--title">
        Fiber Network
      </div>
    </div>
  </div>
</a>




<!-- /_category_link.html -->

    </li>
    <li class="categories-bar--item">
      
      
      
      
<!-- _category_link.html -->
<a class="category-link dark-background" href="/tags/association_board">
  <div class="category-link--wrapper">
    <div class="category-link--content">
      <div class="category-link--icon">
        <i class="fa fa-fw fa-users"></i>
      </div>
      
      <div class="category-link--title">
        Association
      </div>
    </div>
  </div>
</a>




<!-- /_category_link.html -->

    <li class="categories-bar--item">
      
      
      
      
<!-- _category_link.html -->
<a class="category-link dark-background" href="/tags/village">
  <div class="category-link--wrapper">
    <div class="category-link--content">
      <div class="category-link--icon">
        <i class="fa fa-fw fa-shopping-cart"></i>
      </div>
      
      <div class="category-link--title">
        Covenant Forum
      </div>
    </div>
  </div>
</a>




<!-- /_category_link.html -->
      
    </li>
    <li class="categories-bar--item">
      
      
      
      
<!-- _category_link.html -->
<a class="category-link dark-background" href="/tags/voting">
  <div class="category-link--wrapper">
    <div class="category-link--content">
      <div class="category-link--icon">
        <i class="fa fa-fw fa-pencil"></i>
      </div>
      
      <div class="category-link--title">
        Voting
      </div>
    </div>
  </div>
</a>




<!-- /_category_link.html -->

    </li>
    <li class="categories-bar--item">
      
      
      
      
<!-- _category_link.html -->
<a class="category-link dark-background" href="/tags/water">
  <div class="category-link--wrapper">
    <div class="category-link--content">
      <div class="category-link--icon">
        <i class="fa fa-fw fa-tint"></i>
      </div>
      
      <div class="category-link--title">
        Water
      </div>
    </div>
  </div>
</a>




<!-- /_category_link.html -->

    </li>
  </ul>
</div>

<!-- /_categories_bar.html -->

            
            
            

            <div class="header-ads">
              <div class="header-ads--wrapper">
                 <div class="header-ads--ad-wrapper">
                    <a id="advertise-ad" class="ad" href="/advertise"><img style="width:100%;" src="http://d3n8a8pro7vhmx.cloudfront.net/themes/54d002a0ebad641e7c000001/attachments/original/1510337999/Rancho-Advertise-Ad.gif?1510337999" /></a>
                 </div>

                 <div class="header-ads--ad-wrapper">
                    <a id="submit-article-ad" class="ad" href="/advertise"><img style="width:100%;" src="http://d3n8a8pro7vhmx.cloudfront.net/themes/54d002a0ebad641e7c000001/attachments/original/1510337999/Rancho-Article-Ad.gif?1510337999" /></a>
                 </div>
              </div>
            </div>
            
            
            
          </header><!-- .page--header -->
        </div><!-- .page--header-wrapper -->
        
        <div class="page--content-wrapper">
          <main class="page--content">
            <div class="main has-sidebar">
              <div class="main--primary-content">
                
                
                
<!-- _pages_show_blog_post.html -->

<!-- _blog_post.html -->


<article class="blog-post" itemscope itemtype="http://schema.org/NewsArticle">
  
  <header class="blog-post--header">
    <div class="blog-post--feature">
      
      <div class="blog-post--featured-image" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1641/attachments/original/1516307010/001_cyberwar.jpeg?1516307010')"></div>
      <meta itemprop="image" content="https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1641/attachments/original/1516307010/001_cyberwar.jpeg?1516307010">
      
      <div class="blog-post--feature-content">
        <h3 itemprop="headline" class="blog-post--title">Cowboys and Cyber Wars</h3>
  			
        	
<!-- _social-share.html -->
<ol class="social-share-toolbar--buttons-list">
  <li class="social-share-toolbar--buttons-list-item">
    <a class="social-share-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.rsfpost.com/cowboys_cyber_wars" target="_blank" data-socialshareclick="">
      <i class="fa fa-facebook fa-fw"></i></a>
  </li>

  <li class="social-share-toolbar--buttons-list-item">

    <a class="social-share-button twitter" href="https://twitter.com/intent/tweet?text=Cowboys and Cyber Wars&url=http://www.rsfpost.com/cowboys_cyber_wars" target="_blank" data-socialshareclick="">
      <i class="fa fa-twitter fa-fw"></i></a>
  </li>

  <li class="social-share-toolbar--buttons-list-item">
    <a class="social-share-button linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rsfpost.com/cowboys_cyber_wars&amp;title=Cowboys and Cyber Wars" target="_blank" data-socialshareclick="">
      <i class="fa fa-linkedin fa-fw"></i></a>
  </li>

  <li class="social-share-toolbar--buttons-list-item">
    <a class="social-share-button reddit" href="http://www.reddit.com/r/news/submit?url=http://www.rsfpost.com/cowboys_cyber_wars&amp;title=Cowboys and Cyber Wars" target="_blank" data-socialshareclick="">
      <i class="fa fa-reddit fa-fw"></i></a>
  </li>
  
  <li class="social-share-toolbar--buttons-list-item">
    <button class="social-share-button print" onclick="window.print()" data-socialshareclick="">
      <i class="fa fa-print fa-fw"></i></button>
  </li>
</ol>
<!-- /_social-share.html -->

        
        <div class="blog-post--byline">
          
            
            <div class="blog-post--author">
              by
              
              
                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                  <span itemprop="givenName">
                    Nick Krnich &
                  </span>
                  
                  <span itemprop="familyName">
                    Rachel Laffer
                  </span>
                </span>
              
              
            </div>
          
          
          <time class="blog-post--pubdate" datetime="2018-01-18T14:30:00" itemprop="datePublished">
            Jan 18, 2018
          </time>
        </div><!-- .blog-post--byline -->
      </div><!-- .blog-post--feature-content -->
    </div><!-- .blog-post--feature -->
    
    
      
    		<div class="blog-post--page-tags">
        	
<!-- _page_tags.html -->
<div class="page-tags">
  <div class="page-tags--title">
    Tagged in
  </div>
  
  <ul class="page-tags--container">
    
    	<li class="page-tags--item">
        <a href="/tags/newsletter" class="tag">
          newsletter
        </a>
    	</li>
    
  </ul><!-- .page-tags--container -->
</div><!-- .page-tags -->


<!-- /_page_tags.html -->

    		</div>
      
    
  </header><!-- .blog-post--header -->
  
  
    <div class="blog-post--content-wrapper">
      <div class="blog-post--content" itemprop="articleBody">
        
        
<!-- _content_area.html -->





















<p>I'm so pleased with the work of my co-editor, Rachel Laffer, while I'm out of the loop for a while due to a family medical issue. Rachel is writing on my letterhead today to give you a summary of all that's happening in the RSF Post for January. Rachel, take it away!</p>
<p>***</p>
<p>Each year at my daughter's end-of-school party to kick off summer, I part with fellow parents by saying, "Merry Christmas!" I might get a few uncomfortable half-waves or confused looks, but most of my friends can relate: The second summer starts it's already ended and we're deep-sixed in ugly sweater parties, seasonal balsam-fir and hot-apple-cider scented trash bags, party-sized troughs of half-off CVS holiday chocolates, and Will Ferrell's "Elf" on repeat. Please. Make. It. Stop. And it has. We survived. Just.</p>
<p>And here we are, all wide-eyed and rosy-cheeked with a fresh start and a new year ahead of us. And just like that we're already in the middle of January. I remember being in my twenties in the loo of a London bar, where a deeply trolleyed woman who asked to borrow my lip liner (um, no) decided to reminisce how one day she was 25 and then (mascara-smudged eyes bulging) - poof! - she was 50. Anyone remember that scene from Mommy Dearest depicting Joan Crawford's shocking morning ritual of plunging her entire head into a sink full of rubbing alcohol and ice? That's what that exchange with the drunk loo lady felt like for me. It was an, ahem, very sobering moment. And that's what this month feels like: Poof! If you blink, you'll miss it (kind of like life).</p>
<p>High priestess of water, Marlene King, gives us an update on the <a href="http://www.rsfpost.com/jan_water_news_by_marlene_e_king_s_f_i_d_director_div_3">S.F.I.D.'s latest Board meeting and its outlook for the new year.</a></p>
<p>Our very own Jane Van Praag definitely has a new spring in her step with her latest CDRC Confidential column, "<a href="http://www.rsfpost.com/out_with_the_old_in_with_the_new">Out With the Old, In With the New</a>," where she discusses the two new CDRC Board appointments, and how the Board is fine tuning their internal voting procedures and construction applications so the Fab Four golden rules of Ranch aesthetics are adhered to.</p>
<p>In related news, one of the highlights of last week's regular RSFA monthly meeting was how the Board would tackle the tricky rental regulation issue, where, on the one hand, you have well-intentioned residents who just want to rent out their home, and, on the other hand, you have residents who are running full-blown businesses out of their properties with, like, razor-wired fences and transport truck depots or swanned and ponded, every-weekend-till-death-do-us-part wedding venues. The Board suggested that they are looking at implementing a punitive fine mechanism rather than just having the flimsy stick of retracting Member "privileges" for the offending parties.</p>
<p>Speaking of roping-in Wild West antics, in my article, "<a href="http://www.rsfpost.com/circle_the_wagons">Circling the Wagons</a>" I write about an handful of brewing developments that could eat away at our little slice of spacious manna. Residents should be aware of ongoing projects and attend scheduled meetings about them when possible. The Ranch's future is at stake. Regarding the Mabee property I discussed in this article, on January 12, 2018, the SD County Court of Appeals made public their decision on the project. On the one hand it's a positive result for detractors of densification, but allowing SDG&amp;E to use the non-Covenant part of the property has raised concerns. We plan on following up on this story shortly, but if you're into reading endless reams of legal minutiae that will make your eyes bleed, enjoy the following links to more information on this matter:</p>
<p>To view on <a href="http://www.courts.ca.gov/opinions/documents/D069872.PDF">PDF click here</a> and to download the document <a href="http://www.courts.ca.gov/opinions/documents/D069872.DOC">click here.</a></p>
<p>For more information on this case, you can visit the <a href="http://appellatecases.courtinfo.ca.gov/search/case/dockets.cfm?dist=41&amp;doc_id=2134791&amp;doc_no=D069872&amp;request_token=OCIwLSIkXkw%2BWyBFSCNdVE5IUFQ6UkxbJSBOJz1TXDtMCg%3D%3D">following website.</a></p>
<p>In keeping with our cowboy theme, RSF Post columnist Philip Trubey posits in "The Net Neutrality Apocalypse," should we ignore the pro-regulatory saber rattlers or stock up on guns and ammo? Even though net-neut rules have been rescinded, it looks like market forces will keep the peace.</p>
<p>Happy Valentine's Day!</p>
<p>Just teasing.</p>
<p>Rachel</p>
<p> </p>
<hr>
<h2 class="blog-post--title" style="text-align: center;">
<a href="http://www.rsfpost.com/circle_the_wagons">Circle the Wagons</a><br><br><a rel="noopener" href="http://www.rsfpost.com/circle_the_wagons" target="_blank"><img title="Circle the Wagons" src="http://d3n8a8pro7vhmx.cloudfront.net/rsf/mailings/235/attachments/original/001_circle_wagons.jpg?1516148491" alt="Circle the Wagons" width="550" height="367"></a>
</h2>
<p>The Covenant's iconic rural setting must not only be enjoyed by its residents, but protected by them. We must be vigilant in ensuring that our ambrosial slice of manna is not nibbled on to eventually be swallowed whole. There are a handful of developments brewing that all members should be aware of...</p>
<h3 style="text-align: center;">
<a href="http://www.rsfpost.com/circle_the_wagons">Read Rachel's Full Article</a><a href="http://www.rsfpost.com/july_water_news_from_the_desk_of_marlene_king_sfid_div_3_director"><br><br></a>
</h3>
<hr>
<h2 class="blog-post--title" style="text-align: center;">
<a href="http://www.rsfpost.com/out_with_the_old_in_with_the_new">CDRC Confidential: Out with the Old, In With the New</a><br><br>
</h2>
<div style="text-align: center;"><a href="http://www.rsfpost.com/out_with_the_old_in_with_the_new"><img title="CDRC Confidential" src="http://d3n8a8pro7vhmx.cloudfront.net/rsf/mailings/235/attachments/original/1-jane-vp-og.jpg?1502150162" alt="CDRC Confidential" width="550" height="300"></a></div>
<p> </p>
<p>I promised to share “the good, the bad and the tasteful” during my tenure on the RSFA Covenant Design Review Committee (CDRC). The New Year has brought some “good” news to report...</p>
<h3 style="text-align: center;">
<a href="http://www.rsfpost.com/out_with_the_old_in_with_the_new">Read Jane's Column</a><a href="http://www.rsfpost.com/wake_up_homeowners"><br></a>
</h3>
<p> </p>
<hr>
<div>
<a rel="noopener" href="http://www.catherineandjasonbarry.com/" target="_blank"></a>
<h2 class="blog-post--title" style="text-align: center;">
<a href="http://www.rsfpost.com/rancho_santa_fe_association_names_whalen">Whalen Steps In As New RSFA Manager</a><br><br><a rel="noopener" href="http://www.rsfpost.com/rancho_santa_fe_association_names_whalen" target="_blank"><img title="RSFA New Manager" src="http://d3n8a8pro7vhmx.cloudfront.net/rsf/mailings/235/attachments/original/rsfa-resolution.jpeg?1516148560" alt="RSFA New Manager" width="550" height="367"></a>
</h2>
<p>Christmas has come early in the Ranch, as the RSF Post's prayers were answered in the appointment of Christy Whalen as RSFA Manager.</p>
<h3 style="text-align: center;">
<a href="http://www.rsfpost.com/rancho_santa_fe_association_names_whalen">Read More</a><a href="http://www.rsfpost.com/july_water_news_from_the_desk_of_marlene_king_sfid_div_3_director"><br></a>
</h3>
<hr>
<a rel="noopener" href="http://www.catherineandjasonbarry.com/" target="_blank"></a>
<h2 class="blog-post--title" style="text-align: center;">
<a href="http://www.rsfpost.com/the_net_neutrality_apocalypse">The Net Neutrality Apocalypse</a><br><br><a rel="noopener" href="http://www.rsfpost.com/the_net_neutrality_apocalypse" target="_blank"><img title="Net Neutrality" src="http://d3n8a8pro7vhmx.cloudfront.net/rsf/mailings/235/attachments/original/1_Trubey.jpg?1502150428" alt="Net Neutrality" width="550" height="380"></a>
</h2>
<p>All over Net Neutrality.What the heck is it, and should you be ignoring it or stocking up on guns and ammo?</p>
<h3 style="text-align: center;">
<a href="http://www.rsfpost.com/the_net_neutrality_apocalypse">Read Phil's Column</a><a href="http://www.rsfpost.com/july_water_news_from_the_desk_of_marlene_king_sfid_div_3_director"><br></a>
</h3>
<hr>
<a rel="noopener" href="http://www.catherineandjasonbarry.com/" target="_blank"></a>
<h2 class="blog-post--title" style="text-align: center;">
<a href="http://www.rsfpost.com/jan_water_news_by_marlene_e_king_s_f_i_d_director_div_3">Water News: December Board Meeting Wrap Up &amp; 2018 Outlook</a><br><br><a rel="noopener" href="http://www.rsfpost.com/jan_water_news_by_marlene_e_king_s_f_i_d_director_div_3" target="_blank"><img title="Water News" src="http://d3n8a8pro7vhmx.cloudfront.net/rsf/mailings/235/attachments/original/July_water_news.jpg?1516148608" alt="Water News" width="550" height="367"></a>
</h2>
<p>Looking Ahead in 2018: The District will be undertaking a new Cost of Service Study (COSS) in 2018, which is required by Government Code prior to increasing rates...</p>
<h3 style="text-align: center;">
<a href="http://www.rsfpost.com/jan_water_news_by_marlene_e_king_s_f_i_d_director_div_3">Read More</a><a href="http://www.rsfpost.com/july_water_news_from_the_desk_of_marlene_king_sfid_div_3_director"><br></a>
</h3>
<hr>
<a rel="noopener" href="http://www.catherineandjasonbarry.com/" target="_blank"><br><img style="display: block; margin-left: auto; margin-right: auto;" title="Barry Estates" src="https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1641/attachments/original/1516307020/barry-estates-ad-3.jpg?1516307020" alt="Barry Estates" width="600" height="210" /></a>
</div>
<h3 style="text-align: center;" dir="ltr">
<a href="http://www.rsfpost.com/advertise">Click Here to Learn About Advertising with the RSF Post</a><br><br>Have something the community should know?</h3>
<h3 style="text-align: center;" dir="ltr"><a rel="noopener" href="https://ivc.typeform.com/to/SCxwJS" target="_blank">Submit an Article<br><br></a></h3>



<!-- /_content_area.html -->

      </div>
    </div>
  
  
</article>




<!-- /_blog_post.html -->


<div class="comments">
  <div class="fb-comments" data-href="http://www.rsfpost.com/cowboys_cyber_wars" data-numposts="10"></div>
</div><!-- .comments -->

<!-- /_pages_show_blog_post.html -->


              </div><!-- .main--primary-content -->
                
              
                <div class="main--secondary-content">
                  
                    
<!-- _sidebar.html -->
<aside class="sidebar">
  
    <div class="sidebar--newsletter-section">
      <div class="sidebar--section-title">
        Newsletter
      </div>
      
      <div class="sidebar--section-content">
      	
<!-- _email_signup.html -->
<div class="email-signup">
  <form id="cowboys_cyber_wars_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="XHu165VdDxw5I/qGJC+cxEfwzBDFtL8QoIl/TjWDYmk="/><input name="page_id" type="hidden" value="1641"/><input name="return_to" type="hidden" value="http://www.rsfpost.com/cowboys_cyber_wars"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
    <input id="page_id" name="page_id" type="hidden" value="225" />
  
    
    

  	<div class="email-signup--form-wrapper">
      <div class="email-signup--field">
        <div class="field infield-label">
          <label class="field--label" for="email">Email</label>
        
          <input required="" class="field--input" id="signup_email" name="signup[email]" placeholder="Email address" type="email" />
        </div>
      </div>
    
      <div class="email-signup--submit">
        <input class="form-action dark-background" type="submit" name="commit" value="Signup" />
      </div>
    </div>
  
    
  	<div class="form-submit"></div>
  </form>
</div><!-- .email-signup -->

<!-- /_email_signup.html -->

      </div>
    </div>
  
  
  
  
    <div class="sidebar--events-section">
       <div class="sidebar--section-title">
        Events
      </div>
      
      <div class="sidebar--section-content">
      	
    
  <div class="events-listing">
    <div class="events-listing--list">
      <div class="list">
        <ol class="list--container">
          
            <li class="list--item">
              
              
<!-- _event.html -->
<article class="event summary small light" itemscope itemtype="http://schema.org/Event">
  <a href="/rsf_womens_fund_white_party" itemprop="url">
  <div class="event--start-date">
    
    
    
    
    
    
<!-- _calendar_date.html -->
<time class="calendar-date small" datetime="2018-01-18T17:00:00" itemprop="startDate">
  <div class="calendar-date--month">
    Jan
  </div>
  
  <div class="calendar-date--day">
    18
  </div>
</time>






<!-- /_calendar_date.html -->

  </div><!-- .event--start-date -->
  
  <div class="event--details">
    <h2 class="event--title" itemprop="name">
      RSF Women's Fund White Party
    </h2><!-- .event-title -->
    
    <div class="event--venue vcard hidden">
	    
        Where: 
        
        <span itemprop="location" itemscope itemtype="http://schema.org/Place">
          <span itemprop="name">Rancho Santa Fe</span>
          
          
        </span>
      
    </div><!-- event--venue -->
  </div><!-- .event-details -->
  </a>
</article><!-- .event -->

<!-- /_event.html -->

            </li><!-- .list--item -->
          
            <li class="list--item">
              
              
<!-- _event.html -->
<article class="event summary small light" itemscope itemtype="http://schema.org/Event">
  <a href="/rsf_tennis_battle_of_rancho" itemprop="url">
  <div class="event--start-date">
    
    
    
    
    
    
<!-- _calendar_date.html -->
<time class="calendar-date small" datetime="2018-01-20T09:00:00" itemprop="startDate">
  <div class="calendar-date--month">
    Jan
  </div>
  
  <div class="calendar-date--day">
    20
  </div>
</time>






<!-- /_calendar_date.html -->

  </div><!-- .event--start-date -->
  
  <div class="event--details">
    <h2 class="event--title" itemprop="name">
      RSF Tennis - Battle of Rancho
    </h2><!-- .event-title -->
    
    <div class="event--venue vcard hidden">
	    
        Where: 
        
        <span itemprop="location" itemscope itemtype="http://schema.org/Place">
          <span itemprop="name">Rancho Santa Fe Tennis Club</span>
          
          
            <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
              <span itemprop="streetAddress">5829 Via De La Cumbre</span>
              <span itemprop="addressLocality">Rancho Santa Fe</span>, 
              <span itemprop="addressRegion">CA</span>
              <span itemprop="postalCode">92067</span>
            </span>
          
        </span>
      
    </div><!-- event--venue -->
  </div><!-- .event-details -->
  </a>
</article><!-- .event -->

<!-- /_event.html -->

            </li><!-- .list--item -->
          
            <li class="list--item">
              
              
<!-- _event.html -->
<article class="event summary small light" itemscope itemtype="http://schema.org/Event">
  <a href="/rsf_tennis_battle_of_rancho_20180121" itemprop="url">
  <div class="event--start-date">
    
    
    
    
    
    
<!-- _calendar_date.html -->
<time class="calendar-date small" datetime="2018-01-21T09:00:00" itemprop="startDate">
  <div class="calendar-date--month">
    Jan
  </div>
  
  <div class="calendar-date--day">
    21
  </div>
</time>






<!-- /_calendar_date.html -->

  </div><!-- .event--start-date -->
  
  <div class="event--details">
    <h2 class="event--title" itemprop="name">
      RSF Tennis - Battle of Rancho
    </h2><!-- .event-title -->
    
    <div class="event--venue vcard hidden">
	    
        Where: 
        
        <span itemprop="location" itemscope itemtype="http://schema.org/Place">
          <span itemprop="name">Rancho Santa Fe Tennis Club</span>
          
          
            <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
              <span itemprop="streetAddress">5829 Via De La Cumbre</span>
              <span itemprop="addressLocality">Rancho Santa Fe</span>, 
              <span itemprop="addressRegion">CA</span>
              <span itemprop="postalCode">92067</span>
            </span>
          
        </span>
      
    </div><!-- event--venue -->
  </div><!-- .event-details -->
  </a>
</article><!-- .event -->

<!-- /_event.html -->

            </li><!-- .list--item -->
          
        </ol><!-- .list--container -->
      </div><!-- .list -->
    </div><!-- .events-listing--list -->

    
      <div class="events-listing--read-more">
        <a class="button dark-background" href="/events">More Events...</a>
      </div><!-- .events-listing--read-more -->
    
  </div><!-- .events-list -->


  
      </div>
    </div>
  
  
  <div class="sidebar--resources-section">
    <div class="sidebar--section-title">
      Resources
    </div>
    
  	<div class="sidebar--section-content">
      <div class="resources-list">
        <div class="resources-list--section">
          <div class="resources-list--title">
            Voting
          </div>
  
          <ul class="resources-list--container">
          
            <li class="resources-list--item">
              <a class="link" href="//www.rsfpost.com/new_voting_rules_approved_more_parking_coming_to_the_village">
                <i class="fa fa-fw fa-user-plus"></i>
                Voter Registration  <i class="fa fa-external-link"></i>
              </a>
            </li>
            
            <li class="resources-list--item">
              <a class="link" href="//www.rsfassociation.org/club/scripts/library/view_document.asp?CLNK=1&GRP=29062&NS=MYLOCKER&DID=173825&APP=80">
                <i class="fa fa-fw fa-info-circle"></i>
                Voter Resources - Member Login Required <i class="fa fa-external-link"></i>
              </a>
            </li>
          </ul><!-- .resources-list--container -->
        </div><!-- .resources-list--section -->
        
        <div class="resources-list--section">
          <div class="resources-list--title">
            Association
          </div>
  
          <ul class="resources-list--container">
            <li class="resources-list--item">
              <a class="link" href="//www.rsfpost.com/cdrc">
                <i class="fa fa-fw fa-map-marker"></i>
                CDRC Projects Map <i class="fa fa-external-link"></i>
              </a>
            </li>
     <li class="resources-list--item">
       <a class="link" href="//www.rsfassociation.org/club/scripts/section/section.asp?GRP=31384&NS=TECHNOLOGY">
         <i class="fa fa-fw fa-wifi"></i>
         Fiber Internet: RSF Connect <i class="fa fa-external-link"></i>
       </a> 
            </li>
         
            <li class="resources-list--item">
              <a class="link" href="//www.rsfassociation.org/">
                <i class="fa fa-fw fa-globe"></i>
                Official Protective Covenant Website <i class="fa fa-external-link"></i>
              </a>
            </li>
            
            <li class="resources-list--item">
              <a class="link" href="//www.rsfassociation.org/club/page_navig.asp?APC=FILELIB_DOWNLOAD&FID=433108&GRP=29276&NS=RESOURCESS">
                <i class="fa fa-fw fa-gavel"></i>
                Association Bylaws <i class="fa fa-external-link"></i>
              </a>
            </li>
            
            <li class="resources-list--item">
              <a class="link" href="//www.rsfassociation.org/club/scripts/view/view_directions.asp?NS=AI">
                <i class="fa fa-fw fa-paper-plane"></i>
                Contact the RSF Association <i class="fa fa-external-link"></i>
              </a>
            </li>
          </ul><!-- .resources-list--container -->
        </div><!-- .resources-list--section -->
        
        <div class="resources-list--section">
          <div class="resources-list--title">
            <a class="link" href="/community_resources">More Community Resources <i class="fa fa-external-link"></i></a>
          </div>
        </div>
      </div><!-- .resources-list -->
    </div><!-- .sidebar--section-content -->
  </div><!-- .sidebar--resources-section -->
  
  <div class="sidebar--affixed-container">
    <div class="sidebar--affixed-item">
      <div class="sidebar-ad" style="border:1px solid #333; padding:5px 0 0 0; margin:5px 0 0 0; color:black;">
       Advertisement <a id="sidebar_ad"  href="//www.catherineandjasonbarry.com/"><img src="http://d3n8a8pro7vhmx.cloudfront.net/themes/54d002a0ebad641e7c000001/attachments/original/1486689279/barry-estates-ad-green.v2.png?1486689279" /></a>
      </div><!-- .sidebar-ad -->
    </div><!-- .sidebar--affixed-item -->
  </div><!-- .sidebar-affixed-container -->
  
  <div class="sidebar--affixed-container">
    <div class="sidebar--affixed-item">
      
<!-- _related_articles.html -->
<div class="related-articles">
  
  
    
      
        
        
  
  
  
  
    
  
    
      
      
      
      
<!-- _blog_post.html -->


<article class="blog-post small-teaser" itemscope itemtype="http://schema.org/NewsArticle">
  <a href="/rsfa_rental_regulations_squeaky_wheel" style="overflow:hidden" itemprop="url">
  <header class="blog-post--header">
    <div class="blog-post--feature">
      
      <div class="blog-post--featured-image" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1638/attachments/original/1515719181/001_RSF.JPG?1515719181')"></div>
      <meta itemprop="image" content="https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1638/attachments/original/1515719181/001_RSF.JPG?1515719181">
      
      <div class="blog-post--feature-content">
        <h3 itemprop="headline" class="blog-post--title">RSFA Rental Regulations: Be The Squeaky Wheel, Homeowners!</h3>
  			
        <div class="blog-post--byline">
          
            
            <div class="blog-post--author">
              by
              
              
                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                  <span itemprop="givenName">
                    Nick Krnich &
                  </span>
                  
                  <span itemprop="familyName">
                    Rachel Laffer
                  </span>
                </span>
              
              
            </div>
          
          
          <time class="blog-post--pubdate" datetime="2017-12-01T17:07:00" itemprop="datePublished">
            Dec 1, 2017
          </time>
        </div><!-- .blog-post--byline -->
      </div><!-- .blog-post--feature-content -->
    </div><!-- .blog-post--feature -->
    
    
  </header><!-- .blog-post--header -->
  
  
  </a>
</article>




<!-- /_blog_post.html -->

      
      
    
  
    
      
      
      
      
<!-- _blog_post.html -->


<article class="blog-post small-teaser" itemscope itemtype="http://schema.org/NewsArticle">
  <a href="/rsfa_closed_even_for_members_news" style="overflow:hidden" itemprop="url">
  <header class="blog-post--header">
    <div class="blog-post--feature">
      
      <div class="blog-post--featured-image" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1639/attachments/original/1515720907/001rsf.jpg?1515720907')"></div>
      <meta itemprop="image" content="https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1639/attachments/original/1515720907/001rsf.jpg?1515720907">
      
      <div class="blog-post--feature-content">
        <h3 itemprop="headline" class="blog-post--title">RSFA: Closed even for members?</h3>
  			
        <div class="blog-post--byline">
          
            
            <div class="blog-post--author">
              by
              
              
                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                  <span itemprop="givenName">
                    Nick Krnich &
                  </span>
                  
                  <span itemprop="familyName">
                    Rachel Laffer
                  </span>
                </span>
              
              
            </div>
          
          
          <time class="blog-post--pubdate" datetime="2017-11-09T17:34:00" itemprop="datePublished">
            Nov 9, 2017
          </time>
        </div><!-- .blog-post--byline -->
      </div><!-- .blog-post--feature-content -->
    </div><!-- .blog-post--feature -->
    
    
  </header><!-- .blog-post--header -->
  
  
  </a>
</article>




<!-- /_blog_post.html -->

      
      
    
  
    
      
      
      
      
<!-- _blog_post.html -->


<article class="blog-post small-teaser" itemscope itemtype="http://schema.org/NewsArticle">
  <a href="/rsf_connect_ballots_are_in_your_post" style="overflow:hidden" itemprop="url">
  <header class="blog-post--header">
    <div class="blog-post--feature">
      
      <div class="blog-post--featured-image" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1466/attachments/original/1505409608/001_Fiber_Update_july.jpg?1505409608')"></div>
      <meta itemprop="image" content="https://d3n8a8pro7vhmx.cloudfront.net/rsf/pages/1466/attachments/original/1505409608/001_Fiber_Update_july.jpg?1505409608">
      
      <div class="blog-post--feature-content">
        <h3 itemprop="headline" class="blog-post--title">RSF Connect Ballots are in Your Post, So Please VOTE</h3>
  			
        <div class="blog-post--byline">
          
            
            <div class="blog-post--author">
              by
              
              
                <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                  <span itemprop="givenName">
                    Nick Krnich &
                  </span>
                  
                  <span itemprop="familyName">
                    Rachel Laffer
                  </span>
                </span>
              
              
            </div>
          
          
          <time class="blog-post--pubdate" datetime="2017-09-14T10:23:34" itemprop="datePublished">
            Sep 14, 2017
          </time>
        </div><!-- .blog-post--byline -->
      </div><!-- .blog-post--feature-content -->
    </div><!-- .blog-post--feature -->
    
    
  </header><!-- .blog-post--header -->
  
  
  </a>
</article>




<!-- /_blog_post.html -->

      
      
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
    
  
</div>

<!-- /_related_articles.html -->

    </div><!-- .sidebar-affixed-item -->
  </div><!-- .sidebar--affixed-container -->
</aside>

<!-- /_sidebar.html -->

                  
                </div><!-- .main--secondary-content -->
              
            </div><!-- .main -->
          </main><!-- .page--content -->
        </div><!-- .page--content-wrapper -->
        
        <div class="page--footer-wrapper">
          <footer class="page--footer">
            
<!-- _page_footer.html -->
<div class="page-footer">  
	<div class="page-footer--section-wrapper">
    <div class="page-footer--section">
      
        <div class="page-footer--section-column">
          
          
          
          	<a class="icon-button dark-background" href="https://www.facebook.com/RSFpost/">
              <i class="fa fa-facebook-official fa-2x"></i>
          	</a>
          
        </div>
      
      
      <div class="page-footer--section-column">
        
        	<p>This website is not affiliated with the Rancho Santa Fe Association. <br>This website is operated by fellow Rancho Santa Fe Homeowners to provide news affecting our community and the Association.</p>
        
      </div>
  
        <div class="page-footer--section-column">
          <a class="button-link dark-background" href="/privacy#terms-and-conditions">Terms and Conditions</a>
          <a class="button-link dark-background" href="/privacy">Privacy</a> 
        </div><!-- .page-footer--section-column -->
      </div><!-- .page-footer--section -->

      <div class="page-footer--section">
        <!-- The NationBuilder link below is required. If it is removed, we may add it back ourselves. You can style it or move it in different ways, but please leave it in the footer. -->
        <div class="page-footer--section-column">
          <i class="fa fa-gears"></i> Powered by <a class="button-link dark-background" href="http://nationbuilder.com/">NationBuilder</a>
          <i class="fa fa-flask"></i> Developed by <a class="button-link dark-background" href="http://ivcpr.com">IVC</a>
        </div><!-- .page-footer--section-column -->
    </div><!-- .page-footer--section -->
  </div><!-- .page-footer--section-wrapper -->
</div>

<!-- /_page_footer.html -->

          </footer><!-- .page--footer -->
        </div><!-- .page--footer-wrapper -->
                    
	      <a class="page--mobile-toggle"></a>
      </div><!-- .page--wrapper -->
    </div><!-- .page -->
    
    
    
    <div class="notifications-list">
      <ul class="notifications-list--container">
        
        
        	
            <li class="notifications-list--item">
              <div id="flash_container">


</div>

                          
              <button class="notifications-list--close-button">
                <i class="fa fa-times"></i>
              </button>
            </li>
          
        
      </ul>
    </div><!-- .notifications-list -->
    
    <script>
      (function() {
        var cx = '002158178215818780308:4ld6s1bhebg';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>
    <script>(function(){var qs,js,q,s,d=document,gi=d.getElementById,ce=d.createElement,gt=d.getElementsByTagName,id='typef_orm',b='https://s3-eu-west-1.amazonaws.com/share.typeform.com/';if(!gi.call(d,id)){js=ce.call(d,'script');js.id=id;js.src=b+'share.js';q=gt.call(d,'script')[0];q.parentNode.insertBefore(js,q)}})()</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
    <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//post-rsf.nationbuilder.com/channel.html",
      status     : true,
      version    : "v2.8",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="http://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-1d690c4f19855186c1af8f3e873714ad80ff83d4a028551b7e76b007ce6e8460.js"></script>
<script src="http://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-eb9a11bd47fdcd9c2ad92d3d93f6d38370bb1b1b5485ad5b68c3e1e892bcff86.js" data-turbolinks-track="reload"></script>
<script>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</script>

  	<iframe src="//www.rsfpost.com/session_pair_phase_1" width="1" height="1" style="display: none;"></iframe>


  <script type="text/javascript">
  _qevents.push(
  	{ qacct:"p-5ftmjaPECGTTU" }
  	);
  </script>

  <noscript>
  <div style="display: none;"><img src="//pixel.quantserve.com/pixel?a.1=p-5ftmjaPECGTTU" height="1" width="1" alt="Quantcast"/></div>
  </noscript>


  </body>
</html>


